<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" lang="it" xml:lang="it">
  <head><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="canonical" href="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione" /><link rel="search" href="http://imprese.regione.emilia-romagna.it/@@search" title="Cerca nel sito" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++production/++unique++2019-04-11T14:52:58.159827/default.css" data-bundle="production" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.css" data-bundle="plone" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++rer.bandi.styles/++unique++2019-02-14%2008%3A57%3A41.493069/bandi.css" data-bundle="rer-bandi-bundle" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++rer.news/++unique++None/tooltip-related-image.css" data-bundle="tooltip-related-image" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/custom.css" data-bundle="newsletter_style" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.css?version=2019-03-28%2015%3A20%3A13.153782" data-bundle="redturtle-tiles-management" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++theme++rer.agidtheme.base/css/rer-agidtheme-base-bundle.css?version=2019-05-16%2012%3A29%3A22.182929" data-bundle="rer-agidtheme-base-css-bundle" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++resource++wildcard-media/components/mediaelement/build/mediaelementplayer.min.css?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.css" data-bundle="rer.cookieconsent-bundle" /><link rel="stylesheet" type="text/css" href="http://imprese.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.min.css" data-bundle="redturtle-patterns-slider-bundle" /><script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script><script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it", "privacy_link_url": "http://www.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. Per maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://www.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://imprese.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione", "portal_url": "http://imprese.regione.emilia-romagna.it", "actual_url": "http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione", "portal_path": "/"}</script><script type="text/javascript">PORTAL_URL = 'http://imprese.regione.emilia-romagna.it';</script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++production/++unique++2019-04-11T14:52:58.159827/default.js" data-bundle="production"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++static/++unique++2018-01-25%2015%3A04%3A24.692752/plone-compiled.min.js" data-bundle="plone"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++rer.news/++unique++None/scripts/tooltip-related-image.min.js" data-bundle="tooltip-related-image"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++rer.newsletter/++unique++None/scripts/initializedModal.js" data-bundle="initializedModal"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++resource++redturtle.tiles.management/tiles-management-compiled.js?version=2019-03-28%2015%3A20%3A13.153782" data-bundle="redturtle-tiles-management"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-bundle-compiled.min.js?version=2019-05-16%2012%3A29%3A22.203929" data-bundle="rer-agidtheme-base-js-bundle"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++theme++design.plone.theme/js/dist/design-plone-theme-bundle-compiled.min.js?version=2019-03-28%2012%3A35%3A22.166855" data-bundle="design-plone-theme-js-bundle"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++rer.cookieswitcher/++unique++2018-07-05%2015%3A27%3A14.459476/js/dist/cookieswitcher-bundle-compiled.min.js" data-bundle="cookie-switcher-bundle"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++resource++wildcard-media/integration.js?version=2018-03-15%2015%3A33%3A44.714085" data-bundle="wildcard-media"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++rer.cookieconsent/++unique++2019-11-26%2000%3A00%3A00.000001/cookiepolicy.js" data-bundle="rer.cookieconsent-bundle"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++theme++rer.agidtheme.base/js/dist/rer-agidtheme-base-icons-bundle.min.js?version=2019-05-16%2012%3A29%3A22.204929" data-bundle="rer-agidtheme-base-icons-bundle"></script><script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/++plone++redturtle-patterns-slider/++unique++2017-09-18%2014%3A23%3A45.288718/build/redturtle-patterns-slider-bundle-compiled.js" data-bundle="redturtle-patterns-slider-bundle"></script>
    <title>Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione — Imprese</title>

    <link rel="apple-touch-icon" href="/++theme++rer.agidtheme.base/apple-touch-icon.png" />
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/++theme++rer.agidtheme.base/apple-touch-icon-144x144-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/++theme++rer.agidtheme.base/apple-touch-icon-114x114-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/++theme++rer.agidtheme.base/apple-touch-icon-72x72-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/++theme++rer.agidtheme.base/apple-touch-icon-57x57-precomposed.png" />
    <link rel="apple-touch-icon-precomposed" href="/++theme++rer.agidtheme.base/apple-touch-icon-precomposed.png" />

    <link href="https://fonts.googleapis.com/css?family=Titillium+Web:300,400,600" rel="stylesheet" />

  <meta name="description" content="Le candidature possono essere presentate dal 21 maggio al 28 giugno 2019" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta content="summary" name="twitter:card" /><meta content="Imprese" property="og:site_name" /><meta content="Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione" property="og:title" /><meta content="website" property="og:type" /><meta content="Le candidature possono essere presentate dal 21 maggio al 28 giugno 2019" property="og:description" /><meta content="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione" property="og:url" /><meta content="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione/@@download/image/premio-rsi-2019-news.jpg" property="og:image" /><meta content="image/jpeg" property="og:image:type" /><meta content="300" property="og:image:width" /><meta content="200" property="og:image:height" /><meta name="generator" content="Plone - http://plone.com" />
        <link rel="shortcut icon" type="image/x-icon" href="http://imprese.regione.emilia-romagna.it/favicon.ico" />
    </head>
  <body id="visual-portal-wrapper" class="frontend icons-on portaltype-news-item section-notizie site-imprese subsection-notizie-attualita subsection-notizie-attualita-2019 subsection-notizie-attualita-2019-premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione template-newsitem_view thumbs-on userrole-anonymous viewpermission-view" dir="ltr" data-i18ncatalogurl="http://imprese.regione.emilia-romagna.it/plonejsi18n" data-view-url="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione" data-pat-plone-modal="{&quot;actionOptions&quot;: {&quot;displayInModal&quot;: false}}" data-portal-url="http://imprese.regione.emilia-romagna.it" data-pat-pickadate="{&quot;date&quot;: {&quot;selectYears&quot;: 200}, &quot;time&quot;: {&quot;interval&quot;: 5 } }" data-base-url="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione">

    


    <header id="portal-top">
      <div class="skip-link-wrapper">
    <a accesskey="2" class="skip-link skip-link-content" href="#content">Vai al Contenuto</a>
    <a accesskey="6" class="skip-link skip-link-navigation" href="#portal-mainnavigation">Vai alla navigazione del sito</a>
</div>

<div id="header-banner">
    <div class="header-banner-inner">
        <div class="header-banner-owner">
          <a href="https://www.regione.emilia-romagna.it">Regione Emilia-Romagna</a>
        </div>
        
        
        
    </div>
</div>

<div id="portal-header"><a id="portal-logo" title="Home" href="http://imprese.regione.emilia-romagna.it">
    <img src="http://imprese.regione.emilia-romagna.it/@@site-logo/logo_rer_quadrato.png" alt="Logo ER" title="Logo ER" />
    
        <span>Imprese</span>
    
    
</a><div class="search-social-wrapper"><div id="header-social">
  <p>Seguici su</p>
  <ul>
    <li>
      <a href="https://imprese.regione.emilia-romagna.it/newsletter" title="newsletter - apri in una nuova scheda" class="social" target="_blank">
        <i class="far fa-newspaper"></i>
        <span>newsletter</span>
      </a>
    </li>
    <li>
      <a href="http://imprese.regione.emilia-romagna.it/rss-dal-portale" title="rss - apri in una nuova scheda" class="social" target="_blank">
        <i class="fas fa-rss"></i>
        <span>rss</span>
      </a>
    </li>
  </ul>
</div><div id="portal-searchbox">

    <form id="searchGadget_form" action="http://imprese.regione.emilia-romagna.it/@@search" role="search" data-pat-livesearch="ajaxUrl:http://imprese.regione.emilia-romagna.it/@@ajax-search" class="">

        <div class="LSBox">
          <label class="hiddenStructure" for="searchGadget">Cerca nel sito</label>

          <input name="SearchableText" type="text" size="18" id="searchGadget" title="Cerca nel sito" placeholder="Cerca nel sito" class="searchField" />

          <button class="search-button" type="submit" aria-label="Cerca" title="Cerca">
          </button>

        </div>
    </form>

</div><button id="search-toggle" aria-controls="portal-searchbox" aria-label="Apri/chiudi ricerca" title="Apri/chiudi ricerca"><i class="fas fa-search"></i><span class="close-icon"></span><span class="sr-only">SEARCH</span></button><div class="plone-navbar-header"><button type="button" class="plone-navbar-toggle" aria-controls="portal-mainnavigation" aria-expanded="false"><span class="sr-only">Toggle navigation</span><i class="fas fa-bars"></i></button></div></div></div>

    </header>

    <div id="portal-mainnavigation">
  <nav aria-label="Sezioni" class="globalnavWrapper">
    <div class="globalnavClose">
      <button id="globalnav-close" aria-controls="menu" aria-label="Esci dalla navigazione" title="Esci dalla navigazione">
          <span class="icon" aria-hidden="true"></span>
          <span class="sr-only">chiudi</span>
      </button>
    </div>
    <ul role="menubar" id="portal-globalnav">
      
        <li id="portaltab-0" class="plain">
          <a href="#" data-tabid="0" class="menuTabLink " aria-haspopup="true" aria-expanded="false" role="menuitem"><span>Aree tematiche</span></a>
        </li>
      
        <li id="portaltab-1" class="plain">
          <a href="http://imprese.regione.emilia-romagna.it/come-fare-per" data-tabid="1" class="menuTabLink clickandgo"><span>Come fare per</span></a>
        </li>
      
        <li id="portaltab-2" class="plain">
          <a href="http://imprese.regione.emilia-romagna.it/Finanziamenti" data-tabid="2" class="menuTabLink clickandgo"><span>Leggi Atti Bandi</span></a>
        </li>
      
        <li id="portaltab-3" class="plain">
          <a href="http://imprese.regione.emilia-romagna.it/piani-programmi-progetti" data-tabid="3" class="menuTabLink clickandgo"><span>Piani Programmi Progetti</span></a>
        </li>
      
    </ul>
  </nav>

</div>

    <aside id="global_statusmessage">
      

      <div>
      </div>
    </aside>

    <div id="viewlet-above-content"><nav id="portal-breadcrumbs" class="plone-breadcrumb">
  <div class="container">
    <span id="breadcrumbs-you-are-here" class="hiddenStructure">Tu sei qui:</span>
    <ol aria-labelledby="breadcrumbs-you-are-here">
      <li id="breadcrumbs-home">
        <a title="Home" href="http://imprese.regione.emilia-romagna.it">
          Home
        </a>
      </li>
      <li id="breadcrumbs-1">
        
          <a href="http://imprese.regione.emilia-romagna.it/notizie">Notizie</a>
        
      </li>
      <li id="breadcrumbs-2">
        
          <a href="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita">Notizie Attualità</a>
        
      </li>
      <li id="breadcrumbs-3">
        
          <a href="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019">2019</a>
        
      </li>
    </ol>
  </div>
</nav>

<div class="share">
    

    <div class="share-slider">
        <div class="share-title">
            <a href="#" class="share-toggle">
                <span class="share-text">Condividi</span>
            </a>
        </div>
        <div class="share-options">
            <ul class="social-list">
                <li><a title="Twitter - apri in una nuova scheda" href="https://twitter.com/intent/tweet?url=http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione&amp;text=Premio%20ER.Rsi%20Innovatori%20Responsabili%2C%20al%20via%20la%20quinta%20edizione" target="_blank"><i class="fab fa-twitter"></i><span class="u-hiddenVisually">Twitter</span></a></li><li><a title="Facebook - apri in una nuova scheda" href="https://www.facebook.com/sharer/sharer.php?u=http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione" target="_blank"><i class="fab fa-facebook-f"></i><span class="u-hiddenVisually">Facebook</span></a></li>
            </ul>
        </div>
    </div>
    <div class="share-button">
        <a href="#" class="share-toggle">
            <span class="share-icon"></span>
            <span class="sr-only">Attiva condividi</span>
        </a>
    </div>
</div>

</div>

    <div id="column-wrapper" class="with-column-two"><article id="portal-column-content">

      

      <div>


        

        <article id="content">

          

          <header>
            <div id="viewlet-above-content-title"><span id="social-tags-body" style="display: none" itemscope="" itemtype="http://schema.org/WebPage">
  <span itemprop="name">Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione</span>
  <span itemprop="description">Le candidature possono essere presentate dal 21 maggio al 28 giugno 2019</span>
  <span itemprop="url">http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione</span>
  <span itemprop="image">http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione/@@download/image/premio-rsi-2019-news.jpg</span>
</span>
</div>
            
                <h1 class="documentFirstHeading">Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione</h1>
            
            <div id="viewlet-below-content-title"></div>

            
                <div class="documentDescription description">Le candidature possono essere presentate dal 21 maggio al 28 giugno 2019</div>
            
          </header>

          <div id="viewlet-above-content-body"><div class="leadImage">

  <figure class="newsImageContainer">
    <a class="pat-plone-modal" data-pat-plone-modal="image: true" href="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione/@@images/7a5fa2bb-bb89-4ed1-ba1d-0dd0523dfa6c.jpeg">
      <img src="http://imprese.regione.emilia-romagna.it/notizie/notizie-attualita/2019/premio-er-rsi-innovatori-responsabili-al-via-la-quinta-edizione/@@images/c6f583c4-cc9e-4528-958e-3d8f06c5634f.jpeg" alt="Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione" title="Premio ER.Rsi Innovatori Responsabili, al via la quinta edizione" height="200" width="300" class="newsImage" />
      
    </a>
  </figure>

</div>
</div>
          <div id="content-core">
            

  <div id="parent-fieldname-text" class=""><p>Torna il <a href="http://imprese.regione.emilia-romagna.it/Finanziamenti/rsi/premio-er-rsi-e-contributi-2019-innovatori-responsabili" target="_blank" rel="noopener noreferrer">Premio ER.RSI Innovatori Responsabili</a>, promosso dalla Regione Emilia-Romagna<b> </b>per<b> </b>valorizzare le attività produttive del territorio che attraverso le loro iniziative contribuiscono ad attuare gli obiettivi e i target indicati dall’ONU con l’<a href="https://www.unric.org/it/agenda-2030" target="_blank" rel="noopener noreferrer">Agenda 2030 per lo sviluppo sostenibile</a>.</p>&#13;
&#13;
<h3>Candidature</h3>&#13;
&#13;
<p>Dal <b>21 maggio al 28 giugno 2019</b> è possibile presentare le <strong>candidature</strong> per partecipare alla quinta edizione del Premio,<span class="Apple-converted-space">  </span>che promuove una visione integrata della sostenibilità valorizzando i progetti di imprese, associazioni, enti locali, e da quest’anno anche di professionisti, scuole e università. I soggetti interessati potranno candidare il loro progetto esclusivamente compilando il <b>form online</b>.</p>&#13;
&#13;
<h3>Riconoscimenti</h3>&#13;
&#13;
<p>Nell’edizione 2019 saranno assegnati due premi, <b>il Premio ER.RSI Innovatori Responsabili</b> ai primi classificati per ogni categoria e, in collaborazione con l’Assemblea regionale e la Commissione per la parità e per i diritti delle persone, il <b>premio GED – Gender Equality and Diversity</b> alla migliore pratica sul tema delle pari opportunità di genere. Sono inoltre previste menzioni speciali per i progetti che si sono particolarmente distinti per la loro originalità e coerenza con gli obiettivi dell’Agenda 2030.</p>&#13;
&#13;
<h3>Opportunità per i partecipanti</h3>&#13;
&#13;
<p>La Regione intende offrire la massima visibilità a tutti i progetti ammessi con un evento pubblico di premiazione, un video spot, un volume che verrà pubblicato on line sul <a href="http://imprese.regione.emilia-romagna.it" target="_blank" rel="noopener noreferrer">sito E-R Imprese</a> e diffuso negli eventi rivolti alle imprese e attraverso i canali informativi e promozionali della Regione. Inoltre, i partecipanti ammessi alla V edizione del Premio saranno inclusi <b>nell’elenco degli Innovatori Responsabili dell’Emilia-Romagna.</b></p>&#13;
&#13;
<p>A tutti i partecipanti ammessi alla V edizione del Premio Innovatori Responsabili 2019, indipendentemente dal risultato raggiunto, è riservata l’opportunità di presentare la domanda per accedere a un <b>contributo a fondo perduto per ulteriori azioni da realizzare nel 2020</b>, per un ammontare massimo di 5mila euro e pari al 70% della spesa ammissibile. La domanda potrà essere inoltrata <b>dal 15 ottobre al 15 novembre 2019</b>.</p>&#13;
&#13;
<h3>Informazioni</h3>&#13;
&#13;
<p>Per informazioni è possibile rivolgersi allo <b>Sportello imprese</b> dal lunedì al venerdì 9,30 – 13,00 - tel. 8488002588 (chiamata a costo tariffa urbana, secondo il proprio piano tariffario) o scrivere all'<a href="mailto:imprese@regione.emilia-romagna.it" target="_blank" rel="noopener noreferrer">indirizzo e-mail dello Sportello Imprese</a><span>.</span></p></div>


          </div>
          <div id="viewlet-below-content-body"></div>

          
        </article>

        


      </div>

      
      <footer>
        <div id="viewlet-below-content"><div class="relatedItems">
    <div class="visualClear" id="clear-space-before-relatedItemBox"><!-- --></div>
    <div id="relatedItemBox">
        <header>Contenuti correlati</header>
        <ul>
          <li>
            <i class="fas fa-angle-right"></i>
            <span title="Bando">
              <a href="http://imprese.regione.emilia-romagna.it/Finanziamenti/rsi/premio-er-rsi-e-contributi-2019-innovatori-responsabili">
                 
                  <span class="contenttype-bando state-published url">Premio  e contributi Innovatori responsabili 2019</span>
                  <span class="discreet">Legge regionale 14/2014 - Innovazione, qualificazione e responsabilità sociale delle imprese</span>
               </a>
            </span>
          </li>
        </ul>
    </div>
</div>



    <div class="visualClear"><!-- --></div>

    <div class="documentActions">
        

            <p class="hiddenStructure">Azioni sul documento</p>

            <ul>
                  <li id="document-action-print">
                      <a href="javascript:this.print();" title="">Stampa</a>
                  </li>
            </ul>
        

        

    </div>


<div class="documentByLine" id="plone-document-byline">
  <div class="documentByLineContent">
    <i class="far fa-calendar-alt"></i>
    

    
    <span class="documentPublished">
      
      <span>pubblicato il</span>
      
      <span class="pat-moment" data-pat-moment="LLL">2019/05/15 12:30:09 GMT+2</span>
      —
    </span>

    <span class="documentModified">
      <span>ultima modifica</span>
      
      <span class="pat-moment" data-pat-moment="format:LLL;">2019-05-15T12:30:09+02:00</span>
    </span>
    

    
  </div>
  
  
</div>

<nav id="category" class="documentByLine" role="navigation">
  <span id="categories-filed-under">archiviato sotto:</span>
  <ul aria-labelledby="categories-filed-under">
    <li>
      <a href="http://imprese.regione.emilia-romagna.it/@@search?Subject%3Alist=Responsabilit%C3%A0%20sociale" class="link-category" rel="tag">Responsabilità sociale</a>
    </li>
  </ul>
</nav>




</div>
      </footer>
    </article><aside id="portal-column-two">
      
        

      
    </aside></div>

    

    
    

    

    <section class="portlet rerPortletAdvancedStatic valuta-sito">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Valuta il sito
      </h4>

    </header>

    <section class="portletContent">
        <p><a href="http://imprese.regione.emilia-romagna.it/contact-info" title="Valuta questo sito"><span class="valuta-sito-content"><span class="valuta-sito-text">Non hai trovato quello che cerchi ?</span></span></a></p>
<h2 class="sr-only">Piè di pagina</h2>
    </section>

    
</section><footer id="portal-footer-wrapper">
      <div class="portal-footer">
    
<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a76616c7574612d696c2d7369746f" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a76616c7574612d696c2d7369746f">


</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6e7461747469" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6e7461747469">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        contatti
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-2">
<h3><img src="http://imprese.regione.emilia-romagna.it/impostazioni/logo-regione.png/@@images/efeb620e-7f6b-47e8-98c8-a5e99f866a0d.png" title="Logo RER" alt="Logo Regione Emilia-Romagna" class="image-inline" /></h3>
<h4><a href="http://wwwservizi.regione.emilia-romagna.it/cercaregione/DettaglioStruttura.aspx?Xlzs5azsfkA/8GHXHKnLn8hTF1+12NBc9RmFaxGYlgqCxJO8CrcJGsamx693xpZX">Direzione generale economia della conoscenza, del lavoro, dell’impresa</a></h4>
<p>Viale Aldo Moro, 44<br />40127 Bologna</p>
</div>

<div class="colonna-1-di-2">
<div class="colonna-1-di-2">
<h3>Redazione</h3>
<hr />
<ul>
<li><a href="http://imprese.regione.emilia-romagna.it/responsabile">Responsabile</a></li>
<li><a href="http://imprese.regione.emilia-romagna.it/info">Informazioni sul sito e crediti</a></li>
<li><strong>Scrivici</strong>: <a href="mailto:RedazioneImprese@Regione.Emilia-Romagna.it">e-mail</a></li>
</ul>
</div>
<div class="colonna-1-di-2">
<h3>Sportello Imprese</h3>
<hr /><strong>Orari</strong>: lun.-ven. 9.30-13.00;<strong><br />Numero verde: </strong><a href="tel:+39.848800258">848.800.258<br /></a><strong>Scrivici</strong>: <a href="mailto:imprese@regione.emilia-romagna.it">e-mail</a></div>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6e74617474692d726572" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6e74617474692d726572">

<section class="portlet rerPortletAdvancedStatic">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Contatti RER
      </h4>

    </header>

    <section class="portletContent">
        <div class="colonna-1-di-3">
<h3>Recapiti</h3>
<hr />
<p><strong>Regione Emilia-Romagna</strong><br />Viale Aldo Moro, 44<strong><br /></strong>40127 Bologna<br /><strong>Centralino</strong> <a href="tel:+39.0515271">051 5271</a><br /><a href="http://wwwservizi.regione.emilia-romagna.it/Cercaregione/Default.aspx?cons=0" class="external-link">Cerca telefoni o indirizzi</a></p>
</div>
<div class="colonna-1-di-3">
<h3><acronym title="Ufficio relazioni con il pubblico"><a href="http://www.regione.emilia-romagna.it/urp">URP</a></acronym></h3>
<hr />
<p><strong>Orari</strong>: lun.-ven. 9-13; <br />lun. e giov. 14.30-16.30<strong><br />Numero verde: </strong><a href="tel:+39.800662200">800.66.22.00<br /></a><strong>fax</strong>: 051 4689664<a href="fax:+39.0514689664"><br /></a><strong>Scrivici</strong>: <a href="mailto:urp@regione.emilia-romagna.it">e-mail</a> - <a href="mailto:urp@postacert.regione.emilia-romagna.it">PEC<br /></a></p>
</div>
<div class="colonna-1-di-3">
<h3>Trasparenza</h3>
<hr />
<ul>
<li><a href="http://trasparenza.regione.emilia-romagna.it/">Amministrazione trasparente</a></li>
<li><a href="http://www.regione.emilia-romagna.it/note-legali">Note legali e copyright</a></li>
<li><a href="http://www.regione.emilia-romagna.it/privacy">Privacy e Cookies</a></li>
</ul>
</div>
    </section>

    
</section>
</div>

<div class="portletWrapper" id="portletwrapper-706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6c6f70686f6e" data-portlethash="706c6f6e652e666f6f746572706f72746c6574730a636f6e746578740a2f696d70726573650a636f6c6f70686f6e">

<section class="portlet rerPortletAdvancedStatic footer-actions">
    <header class="portletHeader">
      <span class="headerImg" style="background-image:url()">
      </span>

      <h4 class="portlet-header">
        Colophon
      </h4>

    </header>

    <section class="portletContent">
        <hr />
<div class="tinyAlignCenter">C.F. 800.625.903.79</div>
    </section>

    
</section>
</div>


</div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 9]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=9" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </footer><a href="javascript:" aria-hidden="true" id="return-to-top" title="Return to top" style="display: none"><i class="fas fa-chevron-up"></i></a>

  </body>
</html>