


 <!DOCTYPE html PUBLIC
    "-//W3C//DTD XHTML 1.0 Strict//EN"
    "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it">

  
    
    
    
    


  <head>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta name="generator" content="Plone - http://plone.org" />

    
      <base href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr" /><!--[if lt IE 7]></base><![endif]-->
    

    
        
  
    
  <meta property="og:site_name" content="Imprese" />
  <meta property="og:url" content="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr" />
  <meta property="og:type" content="article" />
  <meta property="og:locale" content="it_IT" />
  <meta property="og:title" content="Riapre il bando Investimenti produttivi" />
  <meta property="og:description" content="Dal 4 settembre 2018 al via le domande per gli interventi da realizzare nel 2019 " />
  <meta property="og:image" content="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr/@@images/87808205-a1d1-4736-8ca9-b4b9a872a249.jpeg" />
  
  <meta property="og:image:height" content="100" />
  <meta property="og:image:width" content="150" />
  <meta property="og:image:type" content="image/jpeg" />
  
  
  <meta property="fb:app_id" content="1620639474874773" />
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.async = true;
        po.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js#xfbml=1';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    }());
    </script>

  
  
    
  <script type="text/javascript">
    (function() {
        var po = document.createElement('script');
        po.type = 'text/javascript';
        po.async = true;
        po.src = '//apis.google.com/js/plusone.js';
        var head = document.getElementsByTagName('head')[0];
        head.appendChild(po);
    })();
  </script>

  
  
    
    <script type="text/javascript">
        (function() {
            var po = document.createElement('script');
            po.type = 'text/javascript';
            po.async = true;
            po.src = '//platform.linkedin.com/in.js?async=true';
            po.onload = function() {IN.init()};
            var head = document.getElementsByTagName('head')[0];
            head.appendChild(po);
        })();
    </script>

  
  
    
  


<meta content="Dal 4 settembre 2018 al via le domande per gli interventi da realizzare nel 2019 " name="description" />
<link rel="alternate" data-kss-base-url="kss-base-url" href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr/" />
<title>Riapre il bando Investimenti produttivi &mdash; E-R Imprese</title>

  
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/base-cachekey-604141af8e97c401dbc956ab27c7130d.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcetinymce.stylesheetstinymce-cachekey-4c1cd72405e5c7811d6e391c61714870.css" />
    <style type="text/css">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/print-cachekey-27aea9c3d541bbfc79731e05a6ed1d9e.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplone.app.discussion.stylesheetsdiscussion-cachekey-c881c073723de7e834a4bb8a2626fc46.css" />
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/ploneKss-cachekey-4b3bcae36cdc68f2ba41445d6d266e8b.css);</style>
    <style type="text/css">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourceContentWellPortlets.stylesContentWellPortlets-cachekey-658fb3d7c0f41c1f2e9986235609d2ff.css);</style>
        <!--[if IE 6]>    
    
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/IE6Fixes-cachekey-9487bf8178495c2872a554d6015a65f9.css);</style>
        <![endif]-->
    
        <!--[if IE 7]>    
    
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/IE7Fixes-cachekey-109654cca5ec21f97ceeca9024721861.css);</style>
        <![endif]-->
    
        <!--[if IE 8]>    
    
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/IE8Fixes-cachekey-bb355664207feacbef9262bbdc7db056.css);</style>
        <![endif]-->
    
    <style type="text/css">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/er_print-cachekey-b1a953429809ff8bec2e2fe2c3c2177f.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.meteo.baseskin.stylesheetsmain-cachekey-a6c4f10ac2f9393e2f813694d4590e3d.css" />
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.schedeinformative.stylesheetsschedeinformative-cachekey-04f9deb4ebb700241063b192a211e3a4.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-d86fceeb7051e78a24159a518904b96d.css" />
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.paperboy.stylesheetsrer_paperboy-cachekey-22aef924e83fb175040c2ba450b10b46.css);</style>
    <link rel="stylesheet" type="text/css" media="screen" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcesl_stylesheetssocial_like-cachekey-4824b6ed6451417fbbf0a983c5ed7853.css" />
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/siimpresa-cachekey-bb607745b9e51c3f4d82f6cdebe312a8.css);</style>
    <style type="text/css" media="screen">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcedancing-resourcesdancing-cachekey-0f7892d8ccbfda1039cd714e13622eed.css);</style>
    <link rel="stylesheet" type="text/css" media="all" href="http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-d6555234fd931d8be6c35e254b94d9d8.css" />
    <style type="text/css">@import url(http://imprese.regione.emilia-romagna.it/portal_css/er_base_theme/resourceplonetruegallery-portlet-cachekey-6b9d16dc01ddf20f0c28e1067b2512a3.css);</style>

  
    <link rel="stylesheet" data-rel="kinetic-stylesheet" type="text/kss" href="http://imprese.regione.emilia-romagna.it/portal_kss/er_base_theme/at-cachekey-7dd6ddda279bbc00656b91e93b9a02db.kss" />
  
    <script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourceplone.app.jquery-cachekey-d2fc1f2ca839a0c2ff7fc1642278ad23.js"></script>
    <script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/portal_javascripts/er_base_theme/orderablereference-cachekey-2d973cef468f240feb9e24e5eb36293a.js"></script>
    <script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcert.bulkmodify.resourcesbulk-modify-cachekey-c8a7713b17a992655cce83dd2adf5893.js"></script>
    <script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcescookiepolicy-cachekey-e756cd5ac15bb87026a00e26666a17de.js"></script>
    <script type="text/javascript" src="http://imprese.regione.emilia-romagna.it/portal_javascripts/er_base_theme/resourcerer.cookieconsent.resourcesutils-cachekey-9c76fab773ac092d29dd807e8eddcc49.js"></script>



<script type="text/collective.jsconfiguration.xml" id="cookieconsent-banner-configuration-label"><banner-configuration>
    <accept>OK</accept>
	<reject>Rifiuta</reject>
</banner-configuration>
</script>

<script type="text/collective.jsconfiguration.json" id="cookieconsent-banner-configuration">{"accept_on_click": false, "cookie_consent_configuration": [{"lang": "it-it", "privacy_link_url": "http://imprese.regione.emilia-romagna.it/privacy", "text": "Per offrire informazioni e servizi nel miglior modo possibile, questo sito utilizza cookie tecnici e cookie di terze parti. \r<br />\nPer maggiori informazioni sui cookie utilizzati e su come eventualmente disabilitarli leggi la nostra <a href=\"http://imprese.regione.emilia-romagna.it/privacy\">privacy policy</a>."}], "dashboard_url": "http://imprese.regione.emilia-romagna.it/@@optout-dashboard", "optout_configuration": [], "here_url": "http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr", "portal_url": "http://imprese.regione.emilia-romagna.it", "actual_url": "http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr", "portal_path": "/"}</script>


    


        


    <link rel="shortcut icon" type="image/x-icon" href="http://imprese.regione.emilia-romagna.it/favicon.ico" />
    <link rel="apple-touch-icon" href="http://imprese.regione.emilia-romagna.it/touch_icon.png" />


<script type="text/javascript">
        jQuery(function($){
            $.datepicker.setDefaults(
                jQuery.extend($.datepicker.regional['it'],
                {dateFormat: 'dd/mm/yy'}));
        });
        </script>




    <link rel="search" href="http://imprese.regione.emilia-romagna.it/@@search" title="Cerca nel sito" />





        
        

        
        

        
        

        
        
    

  </head>

  <body class="template-newsitem_view portaltype-news-item site-siimpresa section-notizie-primo-piano" dir="ltr">
    <div id="visual-portal-wrapper">

      <div id="portal-top">
      	<div class="inner-portal-top">
            

<div id="portal-header">
    <div class="page-max-width">
        <p class="hiddenStructure">
  <a accesskey="2" href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr#content">Salta ai contenuti.</a> |

  <a accesskey="6" href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr#portal-globalnav">Salta alla navigazione</a>
</p>

<div id="logoPrint">
	<img width="250" height="38" alt="" src="http://imprese.regione.emilia-romagna.it/logo_rer_print.gif" />
</div>
<div id="rer-header">
    <a class="rerHeaderItem" href="http://www.regione.emilia-romagna.it">
        Il portale della Regione Emilia-Romagna
    </a>
    <h1 class="rerLogoItem" id="portal-logo">
    	<a accesskey="1" href="http://imprese.regione.emilia-romagna.it">Imprese</a>
    </h1>
    <div class="visualClear"><!-- --></div>
</div>

<div id="rer-logo">
	<a href="http://www.regione.emilia-romagna.it">
		<img alt="Regione Emilia-Romagna" width="220" height="33" src="http://imprese.regione.emilia-romagna.it/rer.gif" />		
	</a>
</div>
<div id="portal-searchbox">
    <form id="searchbox" action="http://imprese.regione.emilia-romagna.it/@@search">

        <div class="LSBox">
	        <div class="searchFields">
	        	<div class="dummySearch">
			        <label for="searchGadget" class="hiddenStructure">Cerca nel sito</label>
			
			        <input name="SearchableText" type="text" size="18" title="Cerca nel sito" accesskey="4" class="inputLabel" id="nolivesearchGadget" />
			
			        <input class="searchButton" type="submit" value="Cerca" />
			     </div>
	        </div>
	        <div class="searchSection">
	            <input id="searchbox_currentfolder_only" class="noborder" type="checkbox" name="path" value="/siimpresa/notizie-primo-piano/2018" />
	            <label for="searchbox_currentfolder_only">solo nella sezione corrente</label>
	        </div>
	
	        <div class="LSResult" id="LSResult" style=""><div class="LSShadow" id="LSShadow"><!-- --></div></div>
        </div>
    </form>

    <div id="portal-advanced-search" class="hiddenStructure">
        <a href="http://imprese.regione.emilia-romagna.it/search_form" accesskey="5">Ricerca avanzata…</a>
    </div>

</div>

	</div>
</div>
<div id="headerImg"><!-- --></div>


<div class="page-max-width" id="sectionsWrapper">
<div id="rer_data">
            <span class="d_day">giovedì</span>
            <span>27.09.2018</span>                                  
    </div>
<div id="rer_weather">
	<img src="http://imprese.regione.emilia-romagna.it/++resource++rer.meteo.base/mini_loader.gif" alt="" />
	<span>caricamento meteo</span>
</div>

   
    <h5 class="hiddenStructure">Sections</h5>
    <ul id="portal-globalnav">
        <li id="portaltab-index_html" class="plain"><a href="http://imprese.regione.emilia-romagna.it/homepage" title="">Primo Piano</a></li>
        <li id="portaltab-entra-in-regione" class="plain"><a href="http://imprese.regione.emilia-romagna.it/entra-in-regione" title="">Entra in Regione</a></li>
    </ul>
<div class="visualClear"><!-- --></div>
</div>


		</div>
      </div>

	  <div id="contentCarousel">
	  	  <div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
              

<div id="portlets-above" class="row">
    
    
</div>


<div class="visualClear"></div>

			</div>
	      </div>
      </div>
	  <div class="shadow_wrapper_sx">
	  	<div class="shadow_wrapper_dx spBottom">

		<div id="contentTop">
			<div class="page-max-width">
	<div id="portal-breadcrumbs">
	      
	    <a class="path_er" href="http://www.regione.emilia-romagna.it">E-R</a>
	    <span class="breadcrumbSeparator">
	         | 
	    </span>
	  
	      
        <a class="path_portale" href="http://imprese.regione.emilia-romagna.it">Imprese</a>
      
	  
        <span class="breadcrumbSeparator">
             | 
        </span>
        <span dir="ltr">
            
                
                <a href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano">Notizie Primo Piano</a>
                
             
        </span>
        <span dir="ltr">
            
                <span class="breadcrumbSeparator">
                    &gt;
                </span>
                <a href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018">2018</a>
                
             
        </span>
        <span dir="ltr">
            
                
                
                
             
        </span>
	   
	
	</div>
</div>
		</div>

      <div class="visualClear" id="clear-space-before-wrapper-table"><!-- --></div>

      <table id="portal-columns">
        <tbody>
          <tr>
            
                
                
                
            

            
            <td id="portal-column-content">

              

    <dl class="portalMessage info" id="kssPortalMessage" style="display:none">
        <dt>Info</dt>
        <dd></dd>
    </dl>



              <div id="viewlet-above-content"></div>

              
                <div class="">

                    

                    <span id="contentTopLeft"></span>
                    <span id="contentTopRight"></span>


                    
                    <div id="content" class="documentContent">
                      
                      

                        
                            
                            
                                
                                
            
                <h1 id="parent-fieldname-title" class="documentFirstHeading">
                    Riapre il bando Investimenti produttivi
                </h1>
            
            
        
                            
                            <div class="RatingViewlet">


</div>

                            
                                
                                
            
                <div id="parent-fieldname-description" class="documentDescription">
                   Dal 4 settembre 2018 al via le domande per gli interventi da realizzare nel 2019 
                </div>
            
            
        
                            

                            
<div id="viewlet-social-like" style="display:none" class="horizontal">
  
    <div class="sociallike-network-facebook">
      
    <!-- Facebook -->
    <div class="fb-like" data-width="90px" data-show-faces="false" data-action="like" data-layout="button_count" data-share="False" data-send="false" data-href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr"></div>
    

    </div>
  
  
    <div class="sociallike-network-gplus">
      
    <!-- Google+ -->
    <div class="g-plusone" data-size="medium" data-lang="it-it" data-annotation="bubble" data-href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr"></div>

    </div>
  
  
    <div class="sociallike-network-linkedin">
      
    <!-- Linkedin -->
    <script type="in/share" data-counter="right" data-url="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr"></script>

    </div>
  
  
    <div class="sociallike-network-twitter">
      
    <!-- Twitter -->
    <a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-url="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr" data-lang="it-it" data-text="Riapre il bando Investimenti produttivi" data-via="">Tweet</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
    <noscript>
        <a href="http://twitter.com/home?status=Riapre%20il%20bando%20Investimenti%20produttivi%20-%20http%3A//imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr%20via%20">Tweet</a>
    </noscript>


    </div>
  
</div>

<script type="text/javascript">
    jQuery(function () {
        jQuery("div#viewlet-social-like").each(function(){
            jQuery(this).fadeIn(3000);
            jQuery(this).removeAttr("style");
        });
    });
</script>



                            <div id="content-core">
                                
    

        <div class="newsImageContainer">
            <a href="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr/image/image_view_fullscreen" id="parent-fieldname-image">
               <img src="http://imprese.regione.emilia-romagna.it/notizie-primo-piano/2018/investimenti-produttivi-riapre-il-bando-del-por-fesr/image_mini" alt="Riapre il bando Investimenti produttivi" title="" height="100" width="150" class="newsImage" />
            </a>
            
        </div>

        

        <div id="parent-fieldname-text" class="plain">
            <p>Riapre il <a href="http://imprese.regione.emilia-romagna.it/Finanziamenti/industria-artigianato-cooperazione-servizi/sostegno-degli-investimenti-produttivi" class="internal-link" target="_blank">bando Por Fesr 2014-2020 a sostegno degli investimenti produttivi</a>, un'opportunità per rafforzare la competitività delle piccole e medie imprese dell'Emilia-Romagna. Le aziende interessate potranno presentare domanda dal <strong>4 settembre 2018</strong> fino al <strong>28 febbraio 2019 </strong>dopo aver chiuso la prima call a fine luglio con <a href="http://fesr.regione.emilia-romagna.it/notizie/primo-piano/investimenti-produttivi-chiusa-la-prima-parte-del-bando" rel="noopener noreferrer" target="_blank">246 richieste di finanziamento</a> per l'anno in corso.<br />Il bando mette a disposizione nel complesso <strong>30 milioni di euro </strong><strong>nel biennio 2018-2019</strong>, finalizzati ad <strong>agevolare l'accesso al credito,</strong> tramite il ricorso delle imprese interessate a <strong>finanziamenti a medio e lungo termine</strong> erogati dal sistema bancario. Nel dettaglio, circa 22,5 milioni di euro sono <strong>risorse Por Fesr 2014-2020</strong> a <a href="http://fesr.regione.emilia-romagna.it/por-fesr/assi/competitivita-e-attrattivita-del-sistema-produttivo-2013-asse-3">sostegno del sistema produttivo</a>, a cui si aggiungono 1,5 milioni di fondi regionali dedicati esclusivamente alle imprese delle aree montane regionali. Il <a href="http://fesr.regione.emilia-romagna.it/notizie/2018/marzo/pmi-nuovo-strumento-di-accesso-al-credito">Fondo di controgaranzia EuReCa</a> prevede una dotazione iniziale di oltre 6 milioni di euro, elevabile a 15 milioni.</p>
<h3>I contributi</h3>
<p>Si tratta di contributi a <strong>fondo perduto pari al 20% </strong>della spesa ammissibile<strong>,</strong> a fronte di investimenti realizzati tramite il ricorso a finanziament<strong>i</strong> a<strong> medio/lungo termine</strong> erogati dal sistema bancario e creditizio e in sinergia con gli interventi<strong>di garanzia diretta</strong> da parte del sistema regionale dei confidi e con controgaranzia di Cassa Depositi e Prestiti - Fondo <strong>EuReCa</strong>. <strong>Il contributo è aumentato del 5%</strong> per progetti che prevedono un incremento occupazionale, presentati da imprese femminili e/o giovanili o presentati da imprese con rating di legalità. <strong>Il contributo è aumentato di un ulteriore 10%</strong> nel caso in cui le sedi operative o unità locali oggetto degli interventi siano localizzate nelle <strong>aree montane</strong> della Regione o nel caso che i progetti presentati dalle imprese siano localizzate nelle<strong> aree 107.3. c</strong>. L'importo<strong> massimo </strong>del contributo è di <strong> 150.000 euro</strong>, comprese le premialità.</p>
<h3>Progetti e spese ammissibili</h3>
<p>I <strong>progetti ammissibili </strong>devono prevedere investimenti produttivi espansivi ad alto contenuto tecnologico che, attraverso un complessivo ammodernamento degli impianti, dei macchinari e delle attrezzature, siano idonei a favorire l’innovazione di processo, di prodotto o di servizio. Le <strong>spese ammissibili</strong> riguardano l'acquisto di impianti, macchinari, beni strumentali e attrezzature - nuovi di fabbrica - funzionali alla realizzazione del progetto, anche idonei a consentire un miglioramento dell’efficienza energetica dei prodotti e/o dei processi produttivi e di servizio; l'acquisto di beni intangibili quali brevetti, marchi, licenze e know how da intendersi come l’insieme di conoscenze, connotate dal requisito della segretezza e dell’originalità, atte ad ottimizzare i processi produttivi industriali ma inidonee ad essere brevettate in quanto non produttive né consistenti in risultati industriali specificatamente individuabili; l'acquisto di hardware, software, licenze per l’utilizzo di software, servizi di cloud computing; le spese per opere murarie ed edilizie strettamente connesse alla installazione e posa in opera dei macchinari, beni strumentali, attrezzature e impianti; le acquisizioni di servizi di consulenza.</p>
<ul>
<li><a href="http://imprese.regione.emilia-romagna.it/Finanziamenti/industria-artigianato-cooperazione-servizi/sostegno-degli-investimenti-produttivi" class="internal-link" target="_blank">Il bando</a></li>
<li><a class="external-link" href="http://fesr.regione.emilia-romagna.it/notizie/primo-piano/riapre-il-bando-a-sostegno-degli-investimenti-produttivi" target="_blank">Notizia sul portale E-R Por Fesr</a></li>
</ul>
        </div>
    

                            </div>
                            

<div class="visualClear"><!-- --></div>
<div class="documentActions">
    

    <h5 class="hiddenStructure">Azioni sul documento</h5>

    <ul>
    
        <li id="document-action-print">
            <a href="javascript:this.print();" title="">Stampa</a>
        </li>
    

    </ul>
    
    
    

</div>

<div class="documentByLine" id="plone-document-byline">
  
  <span class="documentPublished">

    <span>Pubblicato il</span>
    31/08/2018
        —
  </span>

  <span class="documentModified">
    <span>ultima modifica</span>
    05/09/2018
  </span>

  
  <br />
  
</div>

<div id="category" class="documentByLine">
  
</div>


                        

                      
                    </div>
                    

                    

                    <span id="contentBottomLeft"></span>
                    <span id="contentBottomRight"></span>

                </div>
              

              <div id="viewlet-below-content">

<div id="portlets-below" class="row">
     
     
</div>





</div>

            </td>
            

            
                
                
                
            
          </tr>
        </tbody>
      </table>
      
      <div class="visualClear"><!-- --></div>
    </div>
  </div>
  <div class="visualClear" id="clear-space-before-footer"><!-- --></div>

  
    <div id="portalFooter">
        <div class="shadow_wrapper_sx">
    <div class="shadow_wrapper_dx">
		<ul id="portal-siteactions">
		
		    <li id="siteaction-contatti"><a href="http://imprese.regione.emilia-romagna.it/contatti" accesskey="" title="Contatti">Contatti</a></li>
		    <li id="siteaction-informazioni-sul-sito"><a href="http://imprese.regione.emilia-romagna.it/info" accesskey="" title="Informazioni sul sito">Informazioni sul sito</a></li>
		    <li id="siteaction-note-legali"><a href="http://imprese.regione.emilia-romagna.it/note-legali" accesskey="" title="Note legali">Note legali</a></li>
		    <li id="siteaction-privacy"><a href="http://imprese.regione.emilia-romagna.it/privacy" accesskey="" title="Privacy">Privacy</a></li>
		
		</ul>
    </div>
</div>
<div id="portal-personaltools-wrapper">

<h5 class="hiddenStructure">Strumenti personali</h5>


</div>


  <div id="portal-colophon">

      <div class="colophonWrapper">
      	<div class="shadow_wrapper_sx">
            <div class="shadow_wrapper_dx">
            	
				  <p>Regione Emilia-Romagna (CF 800.625.903.79) - Viale Aldo Moro 52, 40127 Bologna - Centralino: 051.5271</p>
				  <p>Ufficio Relazioni con il Pubblico: Numero Verde URP: 800 66.22.00,  <a href="mailto:urp@regione.emilia-romagna.it">urp@regione.emilia-romagna.it</a>, <a href="mailto:urp@postacert.regione.emilia-romagna.it">urp@postacert.regione.emilia-romagna.it</a></p>
			</div>
		 </div>
      </div>

    </div>

<!-- Piwik Prod New Tracking Code -->
<script type="text/javascript">
    var _paq = _paq || [];
var index1 = location.href.indexOf("applicazioni.regione.emilia-romagna.it");
var index2 = location.href.indexOf("applicazionitest.regione.emilia-romagna.it");
var index3 = location.href.indexOf("cm.regione.emilia-romagna.it");
var index4 = location.href.indexOf("test-www.regione.emilia-romagna.it");
var index5 = location.href.indexOf("internostest.regione.emilia-romagna.it");
var index6 = location.href.indexOf("localhost");
var index7 = location.href.indexOf("//10.");
(function(){ var u="https://statisticheweb.regione.emilia-romagna.it/analytics/";
if (index1==-1 && index2==-1 && index3==-1 && index4==-1 && index5==-1 && index6==-1 && index7==-1){
    _paq.push(['setSiteId', 9]);
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setDocumentTitle', document.domain + "/" + document.title]);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js';
    s.parentNode.insertBefore(g,s); }})();
</script>
<noscript><p><img src="https://statisticheweb.regione.emilia-romagna.it/analytics/piwik.php?idsite=9" style="border:0" alt="" /></p></noscript>
<!-- End Piwik Prod New Tracking Code -->
    </div>
  

</div>
</body>
</html>


